Difference between revisions of "View menu"

From SuperMemo Help
Jump to navigation Jump to search
m (Tools -> Toolkit)
(Undo revision 10087 by SuperMemoHelp (talk))
 
(One intermediate revision by the same user not shown)
(No difference)

Latest revision as of 19:11, 9 March 2019

The View submenu on the main menu is available only on the Middle or higher levels. It makes it possible to open an element browser with various element subsets. The following options are available:

View menu items

Outstanding

Link list

Neural queue

Priority queue

All

Memorized

  • Memorized - open the browser with all elements taking part in the learning process (i.e. elements that have been memorized)

Dismissed

Concepts

Topics

Items

Tasks

Last browser

  • Last browser - open the browser with the contents of the most recently used browser

Search results

Subset

Filter

Recent

Other